ER6ITALIA


     

Vai indietro   ER6ITALIA > KAWASAKI ER-6N & ER-6F > DIFETTI, GUASTI & PROBLEMI

DIFETTI, GUASTI & PROBLEMI Discussioni legate ai problemi, guasti e problemi che vi ha dato la vostra Kawa.
Questo forum è NO SPAM, vedi regolamento.



Rispondi
 
Visualizza la versione stampabile Invia questa pagina tramite email Strumenti della discussione Modalità di visualizzazione
Vecchio 15/09/14, 23:10   #31
Azazel
Registrato
 
Registrato dal: Jan 2010
Ubicazione: Zurigo
Moto: Kawasaki Er6-n
Sesso: Maschio
Messaggi: 50
predefinito Re: Impianto di raffreddamento

Quote:
Originariamente inviata da sandrinix Visualizza il messaggio
Se non ricordo male avevi detto che quando si accende la ventola i manicotti riesci ancora a schiacciarli,quindi l'impianto deve per forza essere spurgato.
Se il livello è corretto e la miscela acqua/antigelo nella giusta proporzione anche così no problem.
Quando si è accesa la spia,il liquido è stato sfiatato.
Perché se la ventola si spegne,i manicotti sono abbastanza morbidi e il radiatore non sfiata il problema potrebbe essere di un sensore che legge male la temperatura
Rieccomi ancora, oggi sono riuscito a fare un giro giusto per vedere se funzionava il tutto corettamente. Ieri, tanto per alimentare la mia disperazione, mi sono accorto che il manicotto che parte dal termostato perdeva...ho dato una stretta alla vite e ora sembra a posto, anche se il manicotto non e' allineato come dovrebbe (il segno bianco e' leggermente spostato rispetto alla tacca di riferimento).

Ho dovuto pure rabbocare il liquido Fatto sta che sono andato a farmi un breve giro e la ventola ora quasi non parte (e' piuttosto freddino qua in svizzera), mi sono dovuto fermare e lasciarla in moto per 2 minuti. La ventola e' partita e poco dopo si e' spenta correttamente. Tornato a casa ho voluto rifare la prova della ventola e l'ho lasciata in moto fino a quando non e' ripartita per poi spegnersi dopo meno di un minuto quindi suppongo che qualcosa stia funzionando.

Ho anche provato a sentire come sono messi sti manicotti ed effettivamente erano abbastanza duri, riuscivo a schiacciarli ma si sentiva che erano in pressione, a freddo sono decisamente piu' morbidi. Onestamente non so quanto debbano essere duri, magari faccio una foto domani..quando ho rabboccato il liquido suppongo che il circuito debba essersi liberato da eventuali bolle d'aria (ho anche dato dei colpetti ai manicotti giusto per)

Quote:
Originariamente inviata da dede63 Visualizza il messaggio
20.000 km e morchia nella vaschetta del radiatore???
Ma che liquido hai messo, salsa barbecue???
Questo fine settimana monto il termometro slim della Koso perché voglio sapere la temperatura dell'acqua e se mi riesce faccio una piccola guida .....

Ciao.
Eh il liquido era giu' da un bel po' e la moto non e' stato usata moltissimo negli ultimi anni! Riuscito a montare il termometro? :P
Azazel non  è collegato   Rispondi quotando
Sponsored Links
Vecchio 16/09/14, 09:57   #32
sandrinix
Registrato
 
L'avatar di sandrinix
 
Registrato dal: Nov 2013
Ubicazione: Belluno
Età : 53
Moto: Aprilia SL1000 Falco
Sesso: Maschio
Messaggi: 300
predefinito Re: Impianto di raffreddamento

Scusa se non sono stato chiaro, i manicotti a caldo devi riuscire a schiacciarli contando che tutto il circuito è in pressione. A freddo è più facile, il problema sarebbe se a caldo i manicotti fossero come di plastica dura.
Poi sa nell'innesto del termostato avanza un po di spazio rispetto a prima, beh non è così vitale, basta che la fascetta sia ben chiusa e il manicotto sia inserito di almeno 3, 4 cm.
Importante dai un controllo anche alle altre fascette e tieni controllato il livello, in caso quando parcheggi la moto, anche la sera, metti sotto il motore un cartone, così puoi controllare se ci sono perdite, se il cartone ha delle macchie.
Per ultimo da come scrivi della ventola funziona bene

---------- Post added at 09:57 ---------- Previous post was at 09:52 ----------

Un'altra cosa, per l'eventuale rabbocco non serve spurgare l'impianto.
Controlla anche il serraggio degli spurghi e che da nessuna parte del motore ci siano rigoli bianchi di liquido che si è asciugato
__________________
Puoi adomesticare un cavallo selvaggio
ma lui sarà sempre un cavallo selvaggio
Avra solo deciso di tollerare la tua presenza
sandrinix non  è collegato   Rispondi quotando
Vecchio 17/09/14, 17:50   #33
Azazel
Registrato
 
Registrato dal: Jan 2010
Ubicazione: Zurigo
Moto: Kawasaki Er6-n
Sesso: Maschio
Messaggi: 50
predefinito Re: Impianto di raffreddamento

Quote:
Originariamente inviata da sandrinix Visualizza il messaggio
Scusa se non sono stato chiaro, i manicotti a caldo devi riuscire a schiacciarli contando che tutto il circuito è in pressione. A freddo è più facile, il problema sarebbe se a caldo i manicotti fossero come di plastica dura.
Poi sa nell'innesto del termostato avanza un po di spazio rispetto a prima, beh non è così vitale, basta che la fascetta sia ben chiusa e il manicotto sia inserito di almeno 3, 4 cm.
Importante dai un controllo anche alle altre fascette e tieni controllato il livello, in caso quando parcheggi la moto, anche la sera, metti sotto il motore un cartone, così puoi controllare se ci sono perdite, se il cartone ha delle macchie.
Per ultimo da come scrivi della ventola funziona bene

---------- Post added at 09:57 ---------- Previous post was at 09:52 ----------

Un'altra cosa, per l'eventuale rabbocco non serve spurgare l'impianto.
Controlla anche il serraggio degli spurghi e che da nessuna parte del motore ci siano rigoli bianchi di liquido che si è asciugato
Allora, controllato i vari serraggi e sembrava tutto apposto, niente fuoriuscite dalle altre parti. I manicotti a caldo andavano bene (nel senso che erano ancora "schiacciabili"). Peccato che mi sono ritrovato la goccia dal manicotto del termostato il giorno dopo (anche dopo aver serrato per bene la fascetta). Ho notato che il segno bianco sul manicotto non era allineato con la tacca sul tubo del termostato, probabilmente c'è una guida all'interno del manicotto e se non sono allineate lascia un "buco".

Comunque l'ho riportata direttamente dal concessionario (per la 3a volta) bestemmiando in turco perchè mi sembra assurdo che devo metterci le mani io dopo aver speso 3 pomeriggi in viaggi e soldi dal meccanico (anche se preferirei fare da solo è diventata una questione di principio ormai).

Questa volta (finalmente) sono riuscito a parlare direttamente con il meccanico e gli ho spiegato il tutto con la moto davanti. Gli ho detto di prendersela con calma e farmi un lavoro fatto bene Sono più che sicuro che l'ultima volta il manager gli abbia fatto fare il lavoro in fretta e furia (non che sia una scusante però capita).

Azazel non  è collegato   Rispondi quotando
Rispondi

Tag
calore, liquido raffreddamento, radiatore

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 04:57.


Powered by vBulletin versione 3.8.5
Copyright ©: 2000 - 2024, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

ER6ITALIA.com
Tutto il materiale presente nel Sito (immagini, loghi, articoli, messaggi, etc) appartiene ai legittimi proprietari.
Tale materiale può essere utilizzato gratuitamente al di fuori del Sito purché venga citata la fonte (ER6ITALIA.com) da chi lo ha prelevato.