ER6ITALIA


     

Vai indietro   ER6ITALIA > KAWASAKI ER-6N & ER-6F > DIFETTI, GUASTI & PROBLEMI

DIFETTI, GUASTI & PROBLEMI Discussioni legate ai problemi, guasti e problemi che vi ha dato la vostra Kawa.
Questo forum è NO SPAM, vedi regolamento.



Rispondi
 
Visualizza la versione stampabile Invia questa pagina tramite email Strumenti della discussione Modalità di visualizzazione
Vecchio 09/10/21, 11:12   #1
Vik29
Registrato
 
Registrato dal: May 2019
Ubicazione: N/a
Sesso: Maschio
Messaggi: 60
predefinito Pompa freno posteriore abs bloccata

Aiuto oggi dopo una frenata con il posteriore il pedale a frenato e poi è sceso come ci fosse una bolla aria e poi si è diventata dura e bloccata

Ultima modifica di Vik29; 03/03/22 a 09:53
Vik29 non  è collegato   Rispondi quotando
Sponsored Links
Vecchio 12/10/21, 15:40   #2
crazyhead
Antani
 
L'avatar di crazyhead
 
Registrato dal: Jul 2006
Ubicazione: Quarto (NA)
Età : 52
Moto: Kawa ER-6n Silver "Yuki"
Auto: Aston Martin One-77
Sesso: Maschio
Messaggi: 11006
predefinito Re: Pompa freno posteriore abs bloccata

prova a fare uno spurgo del circuito posteriore.
Svita il tappo del serbatoio olio
Allenta il dado sul piolino dello sfogo sulla pinza e ci attacchi un tubicino per l'olio che uscira'.
Poi premi la leva del pedale fino in fondo (occhio che l'olio dei freni e' corrosivo), PRIMA di rilasciarla, serri di nuovo il dado e solo dopo rilasci il pedale.
Lo fai un paio di volte, rabbocchi con DOT4 se necessario e vedi se torna normale.
__________________
DMAX lover

Ultima modifica di crazyhead; 12/10/21 a 15:43
crazyhead non  è collegato   Rispondi quotando
Vecchio 27/06/24, 10:13   #3
tatone
Registrato
 
Registrato dal: May 2024
Ubicazione: Milano
Moto: Multistrada
Sesso: Maschio
Messaggi: 2
predefinito Re: Pompa freno posteriore abs bloccata

E' la pompa ABS. Ho provato a sbloccarla in tutti i modi poi ho preferito fare una linea diretta....
E' solo una valvola perchè spingendo con la siringa del liquido freno dallo spurgo della pinza questo riempie il circuito fino al serbatoio ma se provi ad aspirare con la siringa con spurgo aperto non arriva nulla.
Come detto risolto con una linea freno diretta e tubo in treccia!
tatone non  è collegato   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 10:32.


Powered by vBulletin versione 3.8.5
Copyright ©: 2000 - 2024, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

ER6ITALIA.com
Tutto il materiale presente nel Sito (immagini, loghi, articoli, messaggi, etc) appartiene ai legittimi proprietari.
Tale materiale può essere utilizzato gratuitamente al di fuori del Sito purché venga citata la fonte (ER6ITALIA.com) da chi lo ha prelevato.