ER6ITALIA


     

Vai indietro   ER6ITALIA > KAWASAKI ER-6N & ER-6F > DIFETTI, GUASTI & PROBLEMI

DIFETTI, GUASTI & PROBLEMI Discussioni legate ai problemi, guasti e problemi che vi ha dato la vostra Kawa.
Questo forum è NO SPAM, vedi regolamento.



Rispondi
 
Visualizza la versione stampabile Invia questa pagina tramite email Strumenti della discussione Modalità di visualizzazione
Vecchio 05/11/14, 18:36   #1
Samuraidam
Registrato
 
L'avatar di Samuraidam
 
Registrato dal: Oct 2012
Ubicazione: Spilamberto (MO)
Età : 31
Moto: ER-6F 2010 e Ducati Monster 696 my2010
Sesso: Maschio
Messaggi: 53
Unhappy Problema in accensione

Ciao a tutti,

Ho un problema sulla ER-6F versione 2009 di mia moglie. La maggior parte delle volte non si accende. Mi spiego nel modo più esaustivo possibile: Giro la chiave, dalla pompa della benzina, si sente un zzzzzzzzzzzzt che dura circa 3 secondi, quando smette, premo per accendere, si sente tic tic tic, ma non capisco da dove arriva, e poi silenzio. Se ci riprovo, a volte si accende senza problemi a volte ripete il problema. Su 10 volte che provo ad accenderla, 2 si accende, le altre no . Il problema è in aumento di frequenza, alle prime manifestazioni del problema, al secondo tentativo di accensione partiva sempre.

La moto ha 24.000 km, nessun problema finora, tranne una perdita dal paraoli della frizione.

Escludo la batteria, da spenta emana 12,7 V, appena caricata con il mantenitore.

Ogni consiglio è molto gradito :

__________________
Samuraidam

8° Raduno Nazionale - Emilia Romagna - 9° Raduno Nazionale - Veneto -
Samuraidam non  è collegato   Rispondi quotando
Sponsored Links
Vecchio 05/11/14, 18:43   #2
matte_16
Registrato
 
Registrato dal: Oct 2013
Ubicazione: cagliari
Moto: er-6n
Sesso: Maschio
Messaggi: 79
predefinito Re: Problema in accensione

Motorino d'avviamento?
matte_16 non  è collegato   Rispondi quotando
Vecchio 05/11/14, 19:23   #3
[Michele]
Registrato
 
L'avatar di [Michele]
 
Registrato dal: Jun 2008
Ubicazione: Gorla Minore (VA)
Età : 53
Moto: kawasaki er6n
Messaggi: 632
predefinito Re: Problema in accensione

I sintomi sono quelli di una batteria scarica, ma tu l'escludi,io proverei a collegare i cavi,per essere sicuro....ciao
__________________
"Buone Ruote a tutti.....

Alias,,,Jeppo veloceeee......
[Michele] non  è collegato   Rispondi quotando
Vecchio 05/11/14, 19:48   #4
matte_16
Registrato
 
Registrato dal: Oct 2013
Ubicazione: cagliari
Moto: er-6n
Sesso: Maschio
Messaggi: 79
predefinito Re: Problema in accensione

Anche se fosse scarica il motorino d avviamento cercherebbe di girare...molto molto lentamente ma girerebbe..a meno che non sia a terra completamente ma è veramente molto raro
matte_16 non  è collegato   Rispondi quotando
Vecchio 05/11/14, 19:59   #5
[Michele]
Registrato
 
L'avatar di [Michele]
 
Registrato dal: Jun 2008
Ubicazione: Gorla Minore (VA)
Età : 53
Moto: kawasaki er6n
Messaggi: 632
predefinito Re: Problema in accensione

il tic tic tic, che descrive lui, e' proprio quello del motorino che non ce la fa a girare..
__________________
"Buone Ruote a tutti.....

Alias,,,Jeppo veloceeee......

Ultima modifica di [Michele]; 05/11/14 a 20:47
[Michele] non  è collegato   Rispondi quotando
Vecchio 05/11/14, 20:39   #6
enzocycle
Registrato
 
L'avatar di enzocycle
 
Registrato dal: Aug 2010
Ubicazione: montaldo scarampi
Moto: Ex ER-6n Pearl Wildfire Orange, ora cbr600 rr rossa e nera
Auto: Peugeot 206 1.6 16v XS nera
Sesso: Maschio
Messaggi: 313
predefinito Re: Problema in accensione

Se sei sicuro che la batteria è carica, un effetto simile potrebbe derivare da un problema al relè di accensione. Se non fa bene contatto, al motorino d'avviamento arriva una tensione ridotta che simula l'effetto di una batteria scarica. Altro problema da tenere in considerazione potrebbe essere un problema alle spazzole e/o al collettore del motorino d'avviamento.
__________________
Ciò che la gente chiama destino è, per lo più, soltanto l’insieme delle sciocchezze che essa commette.
Arthur Schopenhauer

Beato chi sa ridere di se stesso, perché non finirà mai di divertirsi

Sant’Agostino


8° Raduno Nazionale - 5 - 6 - 7 luglio 2013 Pianoro (BO)
enzocycle non  è collegato   Rispondi quotando
Vecchio 05/11/14, 22:16   #7
Samuraidam
Registrato
 
L'avatar di Samuraidam
 
Registrato dal: Oct 2012
Ubicazione: Spilamberto (MO)
Età : 31
Moto: ER-6F 2010 e Ducati Monster 696 my2010
Sesso: Maschio
Messaggi: 53
predefinito Re: Problema in accensione

Ho escluso la batteria, perchè il mio Monster si accende nonostante la batteria emani 12.1V contro i 12,8V del Kawa. Comunque, per fare una prova senza spese, smonto la batteria del monster e la provo a collegare al Kawa. Se parte, era la batteria. Altrimenti sarà, spero, il relè o il motorino... Domani faccio la prova e vi dico. Intanto grazie a tutti!
__________________
Samuraidam

8° Raduno Nazionale - Emilia Romagna - 9° Raduno Nazionale - Veneto -
Samuraidam non  è collegato   Rispondi quotando
Vecchio 06/11/14, 10:42   #8
Samuraidam
Registrato
 
L'avatar di Samuraidam
 
Registrato dal: Oct 2012
Ubicazione: Spilamberto (MO)
Età : 31
Moto: ER-6F 2010 e Ducati Monster 696 my2010
Sesso: Maschio
Messaggi: 53
predefinito

I cavi li posso usare dalla macchina per accemdere la moto dato che hanno lo stesso voltaggio?

Inviato dal mio GT-I9070 con Tapatalk 2
__________________
Samuraidam

8° Raduno Nazionale - Emilia Romagna - 9° Raduno Nazionale - Veneto -
Samuraidam non  è collegato   Rispondi quotando
Vecchio 06/11/14, 11:30   #9
enzocycle
Registrato
 
L'avatar di enzocycle
 
Registrato dal: Aug 2010
Ubicazione: montaldo scarampi
Moto: Ex ER-6n Pearl Wildfire Orange, ora cbr600 rr rossa e nera
Auto: Peugeot 206 1.6 16v XS nera
Sesso: Maschio
Messaggi: 313
predefinito Re: Problema in accensione

Si, ma accertati di non collegare il negativo direttamente alla batteria. Usa uno dei bulloni di ancoraggio del motore per la massa, altrimenti rischi la centralina.
__________________
Ciò che la gente chiama destino è, per lo più, soltanto l’insieme delle sciocchezze che essa commette.
Arthur Schopenhauer

Beato chi sa ridere di se stesso, perché non finirà mai di divertirsi

Sant’Agostino


8° Raduno Nazionale - 5 - 6 - 7 luglio 2013 Pianoro (BO)
enzocycle non  è collegato   Rispondi quotando
Vecchio 07/11/14, 11:18   #10
Samuraidam
Registrato
 
L'avatar di Samuraidam
 
Registrato dal: Oct 2012
Ubicazione: Spilamberto (MO)
Età : 31
Moto: ER-6F 2010 e Ducati Monster 696 my2010
Sesso: Maschio
Messaggi: 53
predefinito

Come dicevo, ho provato a montare la batteria funzionante anche se vecchia del monster (sempre 12V 10Ah) sul Kawa. Le prime accensioni, partita quasi sempre, alcune subito, altre con un pò di fatica del motorino d'avviamento. Dopo 5 volte invece non si accendeva più. E il tic tic tic che sentivo ho scoperto essere il relè d'avviamento che è lì di fianco alla batteria. Togliendola e rimettendola sul Monster, quest' ultimo si è acceso per 5 volte senza il minimo problema. A questo punto: O la er6 a bisogno di uno spunto molto alto rispetto all'altra moto, oppure c'è qualche altro problema. Per risolvere ogni dubbio comprerò comunque una batteria nuova per il Kawasaki, ma non sono convinto. Possibile che sia guasta anche se emana il voltaggio corretto?

Inviato dal mio GT-I9070 con Tapatalk 2
__________________
Samuraidam

8° Raduno Nazionale - Emilia Romagna - 9° Raduno Nazionale - Veneto -
Samuraidam non  è collegato   Rispondi quotando
Rispondi

Tag
accensione, difetto, guasto, problema

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 13:01.


Powered by vBulletin versione 3.8.5
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

ER6ITALIA.com
Tutto il materiale presente nel Sito (immagini, loghi, articoli, messaggi, etc) appartiene ai legittimi proprietari.
Tale materiale può essere utilizzato gratuitamente al di fuori del Sito purché venga citata la fonte (ER6ITALIA.com) da chi lo ha prelevato.