ER6ITALIA


     

Vai indietro   ER6ITALIA > KAWASAKI ER-6N & ER-6F > DIFETTI, GUASTI & PROBLEMI

DIFETTI, GUASTI & PROBLEMI Discussioni legate ai problemi, guasti e problemi che vi ha dato la vostra Kawa.
Questo forum è NO SPAM, vedi regolamento.



Rispondi
 
Visualizza la versione stampabile Invia questa pagina tramite email Strumenti della discussione Modalità di visualizzazione
Vecchio 25/02/17, 22:49   #31
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 61
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1683
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Io da sempre ho montato un tendicatena e sinceramente non ho problemi di vibrazioni spuzzi di grasso rumori ecc, la controllo ogno 10.000km e ad oggi , 48.000 non noto giochi o cose strane.
blbio non  è collegato   Rispondi quotando
Sponsored Links
Vecchio 25/02/17, 23:33   #32
barneydoc
Registrato
 
Registrato dal: Jan 2017
Ubicazione: Treviso
Moto: er6f
Sesso: Maschio
Messaggi: 8
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Che tendicatena monti e dove? Cioè in che posizione va?
Non é originale della moto giusto?
barneydoc non  è collegato   Rispondi quotando
Vecchio 25/02/17, 23:49   #33
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 61
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1683
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Non c'è sulla moto, se trovo una foto tela posto, sulle mie moto da strada l'ho sempre usato, ti riduce notevolmente le vibrazioni e riduce tutte le pecche della catena, ugni 50.000 km cambio il patino e a parte l'ingrassaggio, la dimentico.
blbio non  è collegato   Rispondi quotando
Vecchio 25/02/17, 23:55   #34
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 61
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1683
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Non guardare i colori, non è ruggine!
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:   cat.jpg
Visite: 27
Dimensione:   39.3 KB
ID: 22756  
blbio non  è collegato   Rispondi quotando
Vecchio 26/02/17, 13:40   #35
ulquiorra
Registrato
 
Registrato dal: Feb 2017
Ubicazione: dublin
Moto: kawasaki er6n 2006
Sesso: Maschio
Messaggi: 201
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

scusa ma il libretto dice di farlo con il cavalletto laterale inserito per poi trovare il punto della catena con piu tensione,come faccio a trovarlo non posso neanche girare la ruota dovrei mandare la moto in avanti fermarmi e ricontrollare??nn si puo fare direttamente con il cavalletto posteriore?(questo ovviamente per quanto riguarda il post precedente sulla verifica del gioco catena)per quanto riguarda il tendi catena dove l hai preso tu?pensi che questo possa andare bene?
Per poter vedere il link devi essere Registrato

Ultima modifica di ulquiorra; 26/02/17 a 13:44
ulquiorra non  è collegato   Rispondi quotando
Vecchio 26/02/17, 13:59   #36
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 61
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1683
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Puoi farlo col cavalletto dietro, penso che dicono di farlo col laterale perché non ci dovrebbero essere differenze di tensione della catena se tutto va bene, non ho mai notato grandi diversità anche con il gruppo da 48000 km.
Non avevo ne li ho mai cercati i tendicatena, me li sono sempre fatti, l'unico problema è trovare un punto per il fulcro, il resto è una cavolata.
blbio non  è collegato   Rispondi quotando
Vecchio 06/08/17, 17:30   #37
Sascha
Registrato
 
Registrato dal: Jul 2016
Ubicazione: Austria
Moto: Er6n 2005
Sesso: Maschio
Messaggi: 5
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Ciao a tutti,

sono di nuovo io.

Non ho ancora trovato una soluzione e il rumore è diventato persino più forte.

Ora ho il sospetto ancora più fondato che il problema risiede tra catena e/o cuscinetto pignone, o giu di li..
Me ne sono reso conto in quanto dopo il cambio del pneumatico posteriore, il meccanico ha rimontato la ruota tendendo tantissimo la catena, non aveva praticamente gioco ( mi chiedo come si faccia a essere cosi dementi..).

Il rumore "in tiro" è proprio in stile frullatore metallico. Ora lo fa un po anche quando viaggiando premo la frizione, sento un piccolo gracchiare metallico non regolare. Mentre se accellero lo fa parecchio.

Ho notato una cosa: tutta la zona carter è ben pulita, eccetto per la zona intorno e sotto al pignone che è piena di grasso nero. Ho paura che mi si sia fottuto il cuscinetto o paraolio dell'asta dove è montato il pignone.

Dalla guida d'officina ho letto che per arrivare a cambiare quel cuscinetto devo praticamente smontare mezza moto: frizione e sfilare tutto il cambio. Può essere? o ci si puo arrivare senza necessitare di una "officina" in garage?

Grazie!

---------- Post added at 17:30 ---------- Previous post was at 17:13 ----------

Rieccomi,

dopo altre ricerche in internet, ho trovato su un forum del africatwinclub un post che potesse ricondurre anche al problema sulla mia moto. L'utente scrive le seguenti cose:
... perche' in 17 anni e poco piu' di 90.000 km non mi ha mai dato un problema (nemmeno la pompa della benzina, ne la centralina!).
In pratica, dopo aver fatto un rumore strano di "sferragliamento", mi sono fermato ed ho notato una consistente perdita di olio dalla zona pignone.
Fortunatamente sono riuscito ad arrivare presso un'officina Suzuki a pochi km da cui mi trovavo dove hanno smontato il pignone ed il paraolio e li e' arrivata la sentenza: cuscinetto dell'albero secondario di trasmissione "sgabbiato" con sfere e pezzettini vari di metallo a go go!


Quindi ho il forte sospetto che sia questo fantomatico cuscineto del albero secondario di trasmissione, che stia sferragliando sempre piu.
Domanda: è possibile che si rompa piano piano, come se non girasse fluido? Per controllarlo devo sfilare il cambio o basta che tolgo il pignone?
Sascha non  è collegato   Rispondi quotando
Vecchio 06/08/17, 21:47   #38
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 61
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1683
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Ciao, se perde il paraolio troveresti gocce d'olio per terra, il nero potrebbe essere il grasso della catena, anche la mia è così, se togli il pignone muovendo il perno dovrebbe aver del gioco, con un po' di attenzione dovresti riscontrarlo se c'è, se va bene non c'è gioco, per fare il lavoro serve un po' d'esperienza ma non è impossibile, serve una buona atrezzatura intendendo che se una persona è ben atrezzata, in genere ha anche esperienza, in genere.P.S. il pignone è duro da togliere e conviene usare la pneumatica.
blbio non  è collegato   Rispondi quotando
Vecchio 07/08/17, 09:25   #39
ulquiorra
Registrato
 
Registrato dal: Feb 2017
Ubicazione: dublin
Moto: kawasaki er6n 2006
Sesso: Maschio
Messaggi: 201
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

ciao,io non ho avuto modo di aprire il video(non so xke non me lo fa aprire)cmq i primi tempi anche io ho postato qualcosa riguardo al tuo problema,tieni conto che non avendo visto il video non so dirti se il rumore e' lo stesso che faceva la mia moto pero' nel mio caso dopo una settimana di sbattimenti sono riuscito a notare che quel rumore di ferraglia non era altro che la catena che sbatteva ad ogni giro sul passa catena interno e' difficile da vedere ma dalla giusta angolazione si vede,quindi dovrebbe essere la prima ipotesi del tuo meccanico,detto questo io proprio seguendo il consiglio di bilbio comprai un tendicatena e ho risolto il problema anche se da poco mi si e' rotta la molla dello stesso ma nonostante cio il problema non si e' ripresentato,credo che prima di smontare mezzo mondo dovresti provare,certo questo comporta il fatto che devi stare fermo x un po con la moto finche non lo compri che se in caso il tuo problema e' un altro rischi di fare danni continuando a girare con la moto
ulquiorra non  è collegato   Rispondi quotando
Vecchio 08/08/17, 08:15   #40
estro
Registrato
 
L'avatar di estro
 
Registrato dal: Nov 2007
Ubicazione: Serra Riccò
Età : 43
Moto: er6n arancione
Sesso: Maschio
Messaggi: 286
predefinito Re: Rumore zona catena/pignone/trasmissione in accelerazione

Anche io non riesco a vedere il video ma se come dici tu fosse un cunscinetto calcolando che il tuo primo post è di Luglio 2016 dovresti essere già rimasto a piedi da un bel po.
Se in un anno non hai modificato niente se non un cambio gomme io ricomincerei a rileggere il post da capo e controllare tutto quello che ti è stato suggerito.

Come dice blbio lo sporco dietro e intorno al pignone è normale. Anche pulendo bene dietro al pignone rimane sempre sporcizia.
e se perdesse olio da li dovresti trovartelo pure in terra.
forse mi sono perso alcune cose ma alla fine
quanti km ha la moto?
quanti km ha la trasmissione?
__________________
se esiste sesso senza amore...non esiste amore senza sesso
estro non  è collegato   Rispondi quotando
Rispondi

Tag
catena, pignone, rumore

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 08:42.


Powered by vBulletin versione 3.8.5
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

ER6ITALIA.com
Tutto il materiale presente nel Sito (immagini, loghi, articoli, messaggi, etc) appartiene ai legittimi proprietari.
Tale materiale può essere utilizzato gratuitamente al di fuori del Sito purché venga citata la fonte (ER6ITALIA.com) da chi lo ha prelevato.