ER6ITALIA


     

Vai indietro   ER6ITALIA > KAWASAKI ER-6N & ER-6F > DIFETTI, GUASTI & PROBLEMI

DIFETTI, GUASTI & PROBLEMI Discussioni legate ai problemi, guasti e problemi che vi ha dato la vostra Kawa.
Questo forum è NO SPAM, vedi regolamento.



Rispondi
 
Visualizza la versione stampabile Invia questa pagina tramite email Strumenti della discussione Modalità di visualizzazione
Vecchio 19/10/06, 17:30   #1
Sebaix
Registrato
 
Registrato dal: Oct 2006
Ubicazione: Aix en Provence - France
Messaggi: 10
predefinito //!\\ Problema di saldature telaio //!\\

Ciao tutti,

Innanzitutto, scusate del mio italiano ma utilizzo un attrezzo linguistico poiché sono francese.
Vengo dal forum francese sulla nostra ER6: Per poter vedere il link devi essere Registrato

Mi permetto di lasciarvi un messaggio per informarvi di un gran problema tecnico sulla ER6.

C'è un problema con la saldatura appoggio motore dalla parte destra. Alcune persone del nostro forum hanno saldature che si incrinano e nel mio caso manca completamente la saldatura.

Ecco fotografie:



un appoggio di telaio normale:





un appoggio di telaio anormale:


Per poter vedere il link devi essere Registrato

qui manca la saldatura (è la mia moto):





un riassunto:





la maggioranza delle moto con fenditure è costituita da ER6 fornita di protezioni laterali TOP BLOCK ma nel mio caso manca la saldatura intera


Sorvegliate da vicino le vostre ER6 poiché è un grave problema di sicurezza


Escusez io ancora del mio italiano

Amicalement

Sebaix


---

Buona lettura dei topic correlati:

Per poter vedere il link devi essere Registrato

Per poter vedere il link devi essere Registrato
__________________
KAWETTE.NET
Sebaix non  è collegato   Rispondi quotando
Sponsored Links
Vecchio 20/10/06, 08:30   #2
iraton
 
L'avatar di iraton
 
Registrato dal: Jul 2006
Ubicazione: Cernusco sN (MI)
Età : 42
Moto: KTM Duke 690 R a.k.a. "Il Tagliaerba"
Sesso: Maschio
Messaggi: 6684
predefinito

Moto controllata, tutte le saldature sono fatte a regola d'arte e sono al loro posto!
Qualcuno ha trovato problemi?
__________________
Fondatore del club "Quelli col tagliaerba" http://www.myktm.it/images/smilies/icon_sign_ktm.gif

Raduno Nazionale 20XX (ho perso il conto )
1° in Classifica Strette di Mano
iraton non  è collegato   Rispondi quotando
Vecchio 20/10/06, 08:31   #3
Bobjakk
Registrato
 
L'avatar di Bobjakk
 
Registrato dal: Apr 2006
Ubicazione: Trieste
Età : 51
Auto: Citroen C4 "Midnight"
Sesso: Maschio
Messaggi: 365
predefinito

Sebaix, Merci beaucoup!

Mammamia che paura! Per fortuna la mia è ok!
L'ho appena controllata, le saldature ci sono e non vedo crepe...
Però un brutto guaio, speriamo che siano pochissime o, meglio, nessun'altra
Bye!
__________________
l'album del SuperTEF

Una mela per la testa...
Una Kawa per il cuore!
Bobjakk non  è collegato   Rispondi quotando
Vecchio 20/10/06, 11:04   #4
mc0676
Registrato
 
L'avatar di mc0676
 
Registrato dal: Apr 2008
Ubicazione: Siena, Italia
Moto: Black FZ6 "Zina"
Auto: Black Golf GT
Sesso: Maschio
Messaggi: 3242
predefinito

Incredibile, nella mia c'è la saldatura ma c'è la lamiera spaccata e la ruggine, incredibile !!!
Che delusione !!!
Caspita ora come minimo non passano la garanzia perché ci sono i tamponi NON originali, volete scommettere ?
__________________
... quando tornava mio padre sentivo le voci dimenticavo i miei giochi e correvo lì
mi nascondevo nell'ombra del grande giardino
e lo sfidavo a cercarmi: io sono qui ...
mc0676 non  è collegato   Rispondi quotando
Vecchio 20/10/06, 11:48   #5
Sebaix
Registrato
 
Registrato dal: Oct 2006
Ubicazione: Aix en Provence - France
Messaggi: 10
predefinito

Quote:
Originariamente inviata da mc0676
Incredibile, nella mia c'è la saldatura ma c'è la lamiera spaccata e la ruggine, incredibile !!!
Che delusione !!!
Caspita ora come minimo non passano la garanzia perché ci sono i tamponi NON originali, volete scommettere ?
Oggi hanno appena letto sullo forum kawette.net che una persona si fa sostituire il suo quadro sotto garanzia anche se le protezioni laterali non sono di marca Kawasaki
__________________
KAWETTE.NET
Sebaix non  è collegato   Rispondi quotando
Vecchio 20/10/06, 11:51   #6
iraton
 
L'avatar di iraton
 
Registrato dal: Jul 2006
Ubicazione: Cernusco sN (MI)
Età : 42
Moto: KTM Duke 690 R a.k.a. "Il Tagliaerba"
Sesso: Maschio
Messaggi: 6684
predefinito

Noto che nelle foto ci sono problemi solo sui telai color oro, sarà un caso?
__________________
Fondatore del club "Quelli col tagliaerba" http://www.myktm.it/images/smilies/icon_sign_ktm.gif

Raduno Nazionale 20XX (ho perso il conto )
1° in Classifica Strette di Mano
iraton non  è collegato   Rispondi quotando
Vecchio 20/10/06, 12:00   #7
mc0676
Registrato
 
L'avatar di mc0676
 
Registrato dal: Apr 2008
Ubicazione: Siena, Italia
Moto: Black FZ6 "Zina"
Auto: Black Golf GT
Sesso: Maschio
Messaggi: 3242
predefinito

Quote:
Originariamente inviata da Sebaix
Oggi hanno appena letto sullo forum kawette.net che una persona si fa sostituire il suo quadro sotto garanzia anche se le protezioni laterali non sono di marca Kawasaki
Questa sera io vado alla concessionaria kawasaki e faccio vedere il difetto e poi vi aggiorno.
__________________
... quando tornava mio padre sentivo le voci dimenticavo i miei giochi e correvo lì
mi nascondevo nell'ombra del grande giardino
e lo sfidavo a cercarmi: io sono qui ...
mc0676 non  è collegato   Rispondi quotando
Vecchio 20/10/06, 12:08   #8
SCINTILLA
Registrato
 
L'avatar di SCINTILLA
 
Registrato dal: Feb 2006
Ubicazione: Roma, cioè, non proprio Roma centro, più verso a periferia, periferia nord. Zona Varese
Età : 34
Moto: per viaggi lunghi, non per lunghi viaggi.
Auto: Mini Cooper (old style) Elizabeth
Sesso: Maschio
Messaggi: 5478
predefinito

Per evitare problemi, non ti conviene andare direttamente senza tamponi?
__________________
Raduno Nazionale ER6Italia - Barcuzzi -
SCINTILLA non  è collegato   Rispondi quotando
Vecchio 20/10/06, 12:37   #9
Sebaix
Registrato
 
Registrato dal: Oct 2006
Ubicazione: Aix en Provence - France
Messaggi: 10
predefinito

Quote:
Originariamente inviata da iraton
Noto che nelle foto ci sono problemi solo sui telai color oro, sarà un caso?


abbiamo anche un caso con un telai rosso
__________________
KAWETTE.NET
Sebaix non  è collegato   Rispondi quotando
Vecchio 20/10/06, 12:46   #10
puppo
Registrato
 
L'avatar di puppo
 
Registrato dal: Dec 2005
Ubicazione: S. Donato Milanese
Messaggi: 219
predefinito

Controllato ora, la mia (silver con telaio rosso) è ok!
__________________
Considero valore sapere qual è il nome del vento che sta asciugando il bucato. (E. De Luca)
Per la stessa ragione del viaggio, viaggiare (F. De Andrè)
puppo non  è collegato   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 14:42.


Powered by vBulletin versione 3.8.5
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

ER6ITALIA.com
Tutto il materiale presente nel Sito (immagini, loghi, articoli, messaggi, etc) appartiene ai legittimi proprietari.
Tale materiale può essere utilizzato gratuitamente al di fuori del Sito purché venga citata la fonte (ER6ITALIA.com) da chi lo ha prelevato.