ER6ITALIA


     

Vai indietro   ER6ITALIA > KAWASAKI ER-6N & ER-6F > DIFETTI, GUASTI & PROBLEMI

DIFETTI, GUASTI & PROBLEMI Discussioni legate ai problemi, guasti e problemi che vi ha dato la vostra Kawa.
Questo forum è NO SPAM, vedi regolamento.



Rispondi
 
Visualizza la versione stampabile Invia questa pagina tramite email Strumenti della discussione Modalità di visualizzazione
Vecchio 25/02/17, 14:04   #21
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 60
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1459
predefinito Re: Problema in accensione

Ciao, non ho capito la prima parte, comunque quando alimenti un carico, specie se gli amperaggi sono elevati dovresti collegarti più vicino possibile a questo, andando in punti lontani, nel caso come il tuo, se la pedana non fosse perfettamente a massa, si crea una ddp tra la pedana e il carico, questa se con valore elevato potrebbe causare danni alle centraline, questo accadeva quando si saltavano i telai con gli elettrodi, in questo caso, non credo ci siano problemi, io collego sempre sulla batteria.
blbio è  collegato   Rispondi quotando
Sponsored Links
Vecchio 20/04/17, 14:18   #22
mondo32
Registrato
 
Registrato dal: Apr 2017
Ubicazione: fano
Moto: er6n
Sesso: Maschio
Messaggi: 3
predefinito Re: Problema in accensione

Ciao a tutti,
sono nuovo del forum e avrei bisogno di un aiuto.
Nel riprendere la mia er6n dopo la stagione invernale per farla uscire dal garage ho avuto la malaugurata idea di attaccare la batteria ad un piccolo starter.
1 effetto fusibili bruciati (ecu e avviamento)
2 effetto dopo sotituzione fusibili e aver caricato la batteria, girando la chiave non sento più il rumore della pompa della benzina che parte, e di fatto provando ad accendere la moto gira solo il motorino di avviamento ma non si accende.
Ho provato a vedere se nei 3 secondi dopo aver girato la chiave arrivasse tensione alla pompa ma non ho trovato tensione sugli spinotti.
Fatto questo ho provato a vedere se il relè della scatola relè avesse qualche uscita, ma anche qui vedevo il contatto sempre aperto.
Leggendo il manuale ho deciso di sostituire la scatola relè, ma ancora nulla.
Leggendo in giro ho ipotizzato sia il sensore ti veicolo a terra, ma provando ad alzare la moto girare la chiave tec etc come dice il manuale sono sempre da capo.
Ho il dubbio che sia la Ecu ad avere problemi, ma è protetta dal fusibile e credo sia strano abbia avuto un sovralimentazione.
Ovviamente nessuna spia sul cruscotto su F1.
C'è qualcuno che mi può aiutare o quantomeno suggerirmi una procedura più raziocinante della mia per identificare il problema prima di portarla dal meccanico?
Grazie mille ragazzi e scusate la prosopopea....

mondo32 non  è collegato   Rispondi quotando
Vecchio 20/04/17, 16:33   #23
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 60
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1459
predefinito Re: Problema in accensione

ciao, lo starter era da 24 volt? Uno da 12 non fa danno.
blbio è  collegato   Rispondi quotando
Vecchio 21/04/17, 07:17   #24
mondo32
Registrato
 
Registrato dal: Apr 2017
Ubicazione: fano
Moto: er6n
Sesso: Maschio
Messaggi: 3
predefinito Re: Problema in accensione

Lo starter era da 12V, ma evidentemente qualche danno lo ha causato, o quantomeno ha incasinato qualcosa che ora non riesco più a capire cosa...
Non sento più il rumore della pompa nei primi 3 secondi dopo aver girato la chiave e credo non arrivi tensione alla pompa stessa....
mondo32 non  è collegato   Rispondi quotando
Vecchio 21/04/17, 07:42   #25
blbio
Registrato
 
L'avatar di blbio
 
Registrato dal: Aug 2013
Ubicazione: verona
Età : 60
Moto: kawasaki er6n 08
Auto: volvo
Sesso: Maschio
Messaggi: 1459
predefinito Re: Problema in accensione

Ciao, a questo punto parti dalla batteria col tester e va avanti fino a dove non trovi più tensione, mi sembra sempre molto strano quello che ti e'accaduto, io non ho manutentori, ogni tanto quando la tensione della batteria scende sotto i 12,3 ci metto in parallelo quella del pannello fotovoltaico per un po' ma se viene collegata sui motsetti con le polarità giuste non può succedere niente.
blbio è  collegato   Rispondi quotando
Vecchio 21/04/17, 08:32   #26
ocram
Registrato
 
L'avatar di ocram
 
Registrato dal: Apr 2010
Ubicazione: Melzo
Età : 58
Moto: er6-n
Sesso: Maschio
Messaggi: 746
predefinito Re: Problema in accensione

I fusibili, proteggono dalla sovracorrente , non dalla sovratensione.
Potrebbe essere che lo starter abbia proprio causato una sovratensione che in qualche modo abbia danneggiato la centralina.
Mi sembra strano che tutto il resto funzioni, motorino di avviamento compreso, in caso contrario ti avrei suggerito di controllare il fusibile principale da 30A che sul modello del 2007 sta sotto la sella dalla parte destra (nei modelli successivi non saprei)
Prova ad alimentare la pompa direttamente dalla batteria , e' solo uno scrupolo, visto che comunque non hai tensione sui morsetti, penso che la pompa funzioni.
Controlla che qualche pin dei vari connettori della scatola rele' , non sia rotto .
Gli unici sensori che spengono o non fanno accendere la moto, sono quelli di moto a terra (come hai gia detto tu)e controllo fase albero motore, ma dovrebbe accendersi la spia FI(almeno nel primo caso)
__________________
Beati coloro i quali sanno ridere di se stessi, non finiranno mai di divertirsi
ocram non  è collegato   Rispondi quotando
Rispondi

Tag
accensione, difetto, guasto, problema

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 13:00.


Powered by vBulletin versione 3.8.5
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

ER6ITALIA.com
Tutto il materiale presente nel Sito (immagini, loghi, articoli, messaggi, etc) appartiene ai legittimi proprietari.
Tale materiale può essere utilizzato gratuitamente al di fuori del Sito purché venga citata la fonte (ER6ITALIA.com) da chi lo ha prelevato.